导读 根据多家外媒报道,在安装微软本周早些时候发布的病毒库之后,Windows 7/8.1端的Security Essentials和Windows Defender无法正常工作。

从初步掌握的情况来看,部分用户升级病毒库至v1.289.1521.0之后导致实时保护功能处于关闭状态,而且诸多安全应用发出警告称病毒库已经过期。
在部分受影响设备上运行手动扫描之后会跳出“error 0x800106ba”,而且Microsoft Security Essentials和Windows Defender都无法检测并删除Windows设备上的恶意软件。根据ZDNet的 Mary Jo Foley报道,Windows 10系统不受影响,运行该版本病毒库的Windows Defender能够正常运行。

在今天早些时候提供的声明中,微软承认确实存在这个问题,表示即将会推出更新修复这个问题。尽管部分用户反馈Windows 8.1也存在这个问题,但是微软表示目前只有Windows 7和Windows Server 2008受到影响。一位微软公司发言人表示:“我们已经部分解决了这个问题,目前受影响的系统只有Windows 7和Windows Server 2008。”

原文来自:https://www.nruan.com/66586.html

本文地址:https://www.linuxprobe.com/win781-defender-bug.html编辑:坑人小妖精,审核员:逄增宝

Linux命令大全:https://www.linuxcool.com/